» Ubuntu » Пакеты

Error

two or more packages specified (c-repl natty)