» Ubuntu » Пакеты

Error

two or more packages specified (checkbox-gtk natty)