» Ubuntu » Пакеты

Error

two or more packages specified (obexftp natty)