» Ubuntu » Пакеты

Error

two or more packages specified (obexpushd natty)