» Ubuntu » Пакеты

Error

two or more packages specified (snooper natty)