» Ubuntu » Пакеты

Error

two or more packages specified (ussp-push natty)