» Ubuntu » Пакеты

Error

two or more packages specified (vpb-utils natty)