» Ubuntu » Пакеты

Error

two or more packages specified (yate-openh323 natty)