» Ubuntu » Пакеты

Error

two or more packages specified (console-tools natty)