» Ubuntu » Пакеты

Error

two or more packages specified (dav-text natty)