» Ubuntu » Пакеты

Error

two or more packages specified (nic-pcmcia-modules-2.6.38-8-generic-pae-di natty)