» Ubuntu » Пакеты

Error

two or more packages specified (dict-freedict-eng-hin natty)