» Ubuntu » Пакеты

Error

two or more packages specified (dvsource natty)