» Ubuntu » Пакеты

Error

two or more packages specified (emacsen-common natty)