» Ubuntu » Пакеты

Error

two or more packages specified (erlang-public-key natty)