» Ubuntu » Пакеты

Error

two or more packages specified (fastjar natty)