» Ubuntu » Пакеты

Error

two or more packages specified (fontforge-nox natty)