» Ubuntu » Пакеты

Error

two or more packages specified (geant321-data natty)