» Ubuntu » Пакеты

Error

two or more packages specified (gkrellmwireless natty)