» Ubuntu » Пакеты

Error

two or more packages specified (at-poke natty)