» Ubuntu » Пакеты

Error

two or more packages specified (guile-gnome2-gnome natty)