» Ubuntu » Пакеты

Error

two or more packages specified (gwc natty)