» Ubuntu » Пакеты

Error

two or more packages specified (libghc6-monoid-transformer-dev natty)