» Ubuntu » Пакеты

Error

two or more packages specified (likewise-open-server natty)