» Ubuntu » Пакеты

Error

two or more packages specified (ibus-table-cangjie5 natty)