» Ubuntu » Пакеты

Error

two or more packages specified (inetutils-inetd natty)