» Ubuntu » Пакеты

Error

two or more packages specified (ircd-ratbox natty)