» Ubuntu » Пакеты

Error

two or more packages specified (jack-rack natty)