» Ubuntu » Пакеты

Error

two or more packages specified (jfractionlab natty)