» Ubuntu » Пакеты

Error

two or more packages specified (kerneloops natty)