» Ubuntu » Пакеты

Error

two or more packages specified (latex-cjk-common natty)