» Ubuntu » Пакеты

Error

two or more packages specified (ledcontrol-gtk natty)