» Ubuntu » Пакеты

Error

two or more packages specified (libavahi-core-dev natty)