» Ubuntu » Пакеты

Error

two or more packages specified (libboost-math-dev natty)