» Ubuntu » Пакеты

Error

two or more packages specified (libdeprecated-ruby1.9.1 natty)