» Ubuntu » Пакеты

Error

two or more packages specified (libexo-1-0 natty)