» Ubuntu » Пакеты

Error

two or more packages specified (libfcgi-ruby1.8 natty)