» Ubuntu » Пакеты

Error

two or more packages specified (libghc6-parsec2-prof natty)