» Ubuntu » Пакеты

Error

two or more packages specified (libghc6-wash-prof natty)