» Ubuntu » Пакеты

Error

two or more packages specified (libgsm1-dbg natty)