» Ubuntu » Пакеты

Error

two or more packages specified (libjson-ruby natty)