» Ubuntu » Пакеты

Error

two or more packages specified (libkde3support4 natty)