» Ubuntu » Пакеты

Error

two or more packages specified (libmaruku-ruby natty)