» Ubuntu » Пакеты

Error

two or more packages specified (libmecab-ruby natty)