» Ubuntu » Пакеты

Error

two or more packages specified (libmono-messaging2.0-cil natty)