» Ubuntu » Пакеты

Error

two or more packages specified (libmono-peapi1.0-cil natty)