» Ubuntu » Пакеты

Error

two or more packages specified (libohai-ruby1.8 natty)