» Ubuntu » Пакеты

Error

two or more packages specified (libpetsc3.1-dbg natty)