» Ubuntu » Пакеты

Error

two or more packages specified (libphp-adodb natty)