» Ubuntu » Пакеты

Error

two or more packages specified (libpocozip9-dbg natty)